Matches in Stad Gent for { ?s <http://purl.org/dc/terms/description> ?o ?g. }
- 28ed8cb1-6334-e911-80e1-005056935251 description "Dienst Werk en Activering verstuurt een digitale nieuwsbrief aan betrokkenen die zich hiervoor hebben ingeschreven via de website. " data-processes.
- 5e2ba4bf-1e8e-ea11-80ee-005056935251 description "Dienst Werk en Activering coacht cliënten in functie van verbetering van de kennis van de Nederlandse taal van de cliënt. Dit met een focus op de mondelinge taalvaardigheid nodig op de werkvloer, en het vergroten van de spreekdurf op de werkvloer. Daartoe brengt MAACT het taalniveau en leerdoelen van de cliënt in kaart, organiseren ze individuele taalondersteuning op de werkvloer en groepsgerichte taalondersteuning. " data-processes.
- 0ddda568-1b8e-ea11-80ee-005056935251 description "Dienst Werk en Activering begeleidt cliënten naar en tijdens tewerkstelling of een onbezoldigde activiteit op maat. De dienst brengt het profiel van de Cliënt in kaart in functie van een passend activeringstraject." data-processes.
- 09fc23be-2b4f-e911-80e7-005056af0e87 description "Het Mobiliteitsbedrijf registreert, verwerkt en beantwoordt meldingen, suggesties, vragen en klachten van burgers over mobiliteit, o.a. over GAS-boetes. Er zijn aparte processen bij aanvragen voor parkeerplaatsen voor personen met een handicap. " data-processes.
- 73a12c66-6c99-e811-80db-d56c80804e17 description "De parkeerwachter of scanwagen scant de nummerplaat en bepaalt de locatie van het geparkeerde voertuig. Daarna wordt het Gents Parkeerregister gecontroleerd of het geparkeerde voertuig een geldig parkeerrecht heeft. " data-processes.
- 4cf8eb81-ec9a-e811-80db-d56c80804e17 description "De stad Gent verstrekt diverse parkeerproducten aan de hand van automatische nummerplaatherkenning (ANPR). Bijvoorbeeld: - kort parkeren in parkeergarages van de stad Gent. - parkeerabonnementen voor de parkeergarages van de stad Gent. Hiervoor verwerkt het mobiliteitsbedrijf ook de contact- en facturatiegegevens van de abonnees. Verder verkopen we ook parkeercheques. Hiervoor wordt een aanvraagformulier ingevuld met A1, B en eventueel Q (99 % geen personen maar bedrijven). " data-processes.
- ea13d3f8-e79a-e811-80dd-adca587e5ac2 description "controle van toegangsrechten aan de autovrije gebieden en doorgangsverboden (de knippen) met ANPR-camera's" data-processes.
- df719ad1-314f-e911-80e7-005056af0e87 description "Stad Gent verleent vergunningen aan personen die recht hebben op een toegangsvergunning tot het autovrij gebied. " data-processes.
- 03badc32-e39a-e811-80dd-adca587e5ac2 description "Stad Gent schrijft boetes uit, stuurt boetes op en int boetes in functie van gemeentelijke administratieve sancties (GAS) voor overtredingen wegens het niet respecteren van de verkeersborden C3 (autovrij gebied). De overtredingen worden geregistreerd door ANPR camera's (Automatic Number Plate Recognition/Automatische nummerplaatherkenning)." data-processes.
- a6e0d06e-209a-e811-80dd-adca587e5ac2 description "Monitoring en evaluatie van parkeerbezetting, parkeerduur en parkeergebruik door de verschillende doelgroepen (vergunninghouders en bezoekers) met ANPR-camera (scanwagen)" data-processes.
- f8a69846-dfe1-ee11-904c-000d3a29ef74 description "Burgers worden over verschillende mobiliteitsthema's bevraagd, het kan gaan over de evaluatie van mobiliteits- of circulatieplannen, over hun verplaatsingsgedrag of over evenementen zoals het Lichtfestival of de Gentse Feesten. De methode van bevraging kan verschillen. Passanten kunnen op een evenement bevraagd worden, maar respondenten kunnen ook geselecteerd worden op basis van een steekproeftrekking uit het bevolkingsregister. " data-processes.
- 6b251e82-9672-4803-993c-2c800dd2bc6c description "Bewoners Stad Gent en ondernemingen gevestigd in Gent" data-processes.
- de693a96-e0e1-ee11-904c-000d3a29ef74 description "Het Mobiliteitsbedrijf registreert, verwerkt en beantwoordt meldingen, suggesties, vragen en klachten van taxichauffeurs, taxibedrijven en burgers. Verleent vergunningen en machtigingen aan taxibedrijven, en schorst deze of trekt ze in." data-processes.
- 6e877030-479a-e811-80dd-adca587e5ac2 description "Monitoring en evaluatie van mobiliteitsplannen en -maatregelen. Hierbij brengt de Stad Gent de verkeersstromen in kaart. Nummerplaten worden manueel of met behulp van ANPR camera's geregistreerd." data-processes.
- 15c83577-a199-ee11-be37-000d3aaae70d description "Monitoring en evaluatie van het parkeerplan. Hierbij brengt de Stad Gent via camera's de parkeerbezetting in kaart in de openbare fietsenparkings. Daarnaast worden ook weesfietsen (achtergelaten fietsen) via de camera's gedetecteerd in de fietsenparkings." data-processes.
- 1db501bf-8380-4419-b7ad-15fd4c6db3f1 description "Bewoners en bezoekers Stad Gent" data-processes.
- ee065614-3dd2-42f9-a614-814bee161c71 description "Bezoekers fietsenparking" data-processes.
- 411f805f-dbe1-ee11-904c-000d3a29ef74 description "Stad Gent schrijft boetes uit en int boetes in functie van gemeentelijke administratieve sancties (GAS) voor inbreuken op het stilstaan en parkeren. De vaststeller noteert de nummerplaat en bepaalt de inbreuk en de locatie van het geparkeerde voertuig. Voor de opmaak van het bestuurlijk verslag en de boete vraagt de stad Gent persoonsgegevens op bij de Kruispuntbank Voertuigen van de Dienst Inschrijving Voertuigen (DIV) en het Rijksregister." data-processes.
- f24e324c-1688-410f-a57a-08a9fc801a0d description "Aanvrager van de vergunning, gebruikers van taxi's, taxichauffeurs" data-processes.
- a3d81cb6-eee1-ee11-904c-000d3a29ef74 description "Monitoring en evaluatie van het mobiliteitsplan, waarbij Stad Gent de verkeersstromen op het wegennet in kaart brengt. " data-processes.
- 6add6cd7-0669-4de4-b95b-36ca9e71c2c8 description "Eigenaren van de percelen binnen de grenzen van het RUP." data-processes.
- b4035a56-3fa6-4636-b88e-a9e8fa06dec4 description "Passanten die meer dan 70 dBA lawaai maken." data-processes.
- c3cd419b-0874-ef11-a670-000d3a4b16a8 description "Stad Gent stapt mee in het proefproject Nudging Down Night Noise samen met de Stad Leuven, de UGent en de KU Leuven. In de periode 2024-2025 worden er concreet op verschillende locaties metingen uitgevoerd naar nachtlawaai, Daarbij worden het aantal decibel van geluidspieken gemeten en wordt de oorsprong van de geluidspieken gecategoriseerd. Dat gebeurt in Gent in zeven straten: - Sint Jacobsnieuwstraat - Keizer Karelstraat - Sint Pietersnieuwstraat - Normaalschoolstraat - Zwijnaardsesteenweg - Ottergemsesteenweg - Stropstraat Deze data worden gebruikt als beleidsvoorbereidende data die de gemeten overlast vergelijkt met inkomende meldingen. De data worden ook gebruikt om de effecten van preventiemaatregelen te evalueren." data-processes.
- 9736de1d-0995-ef11-8a69-7c1e525009ec description "Om verkeersstromen aan verkeerslichten optimaal af te wikkelen in functie van veiligheid en doorstroming worden intelligente verkeerslichten ingezet. Stad Gent ontvangt gepseudo-anonimiseerde locatiegegevens via Mobilidata van Agentschap Wegen en Verkeer en gebruikt deze om verkeerslichten aan te sturen. Prioritaire voertuigen en openbaar vervoer kunnen vb. sneller groen krijgen." data-processes.
- 0dc03861-c0ba-46e6-855a-5d50a750a569 description "Weggebruiker die zijn locatie deelt in de buurt (max 500m) van een intelligent verkeerslicht in beheer van stad Gent" data-processes.
- 3bd7fc35-cacb-4c28-97b7-25e4605b189e description "Openbaar vervoer en prioritaire voertuigen die zijn locatie deelt in de buurt (max 500m) van een intelligent verkeerslicht in beheer van stad Gent" data-processes.
- abffa44a-e791-ef11-8a69-7c1e525009ec description "Om verkeersstromen aan verkeerslichten optimaal af te wikkelen in functie van veiligheid en doorstroming worden intelligente verkeerslichten ingezet. Stad Gent ontvangt gepseudo-anonimiseerde locatiegegevens via Mobilidata van Agentschap Wegen en Verkeer en gebruikt deze om verkeerslichten aan te sturen." data-processes.
- 68ec20c1-b98f-ef11-8a69-7c1e525009ec description "De Dienst Stedenbouw en Ruimtelijke Planning behandelt aanvragen voor een omgevingsvergunning (vanaf 2018 vervangt deze de stedenbouwkundige vergunning en de milieuvergunning) en onderzoekt de eigendomsgegevens die horen bij de verwerking van de vergunning. De Dienst Stedenbouw en Ruimtelijke Planning zoekt de persoonsgegevens op van de eigenaars betrokken bij een openbaar onderzoek naar aanleiding van een aanvraag voor een omgevingsvergunning." data-processes.
- bd191b16-a58b-ef11-ac21-6045bd8d509e description "Dit data element beschrijft de financiële en fiscale gegevens van het individu: • Financiële identificatiegegevens: identificatie- en bankrekeningnummers, nummers van krediet- en debet kaarten • Lasten, Inkomsten, bezittingen, investeringen, pensioen en alle detail en afgeleide informatie • Schulden, uitgaven, huurgelden, kredieten (Incl. Leningen en hypotheken) en alle detail en afgeleide informatie • Beoordelingen financiële toestand en statuten (Incl. Solvabiliteitsstudie en evaluatie) • Uitkeringen, hulp, giften en subsidies • Verzekeringsproducten incl. alle detail en afgeleide informatie • Financiële transacties incl. alle detail en afgeleide informatie • Overeenkomsten, schikkingen en compensaties incl. alle detail en afgeleide informatie • Vergunningen incl. alle detail en afgeleide informatie • Grond, eigendommen en andere bezittingen" data-processes.
- f43e3ee3-8385-ef11-ac20-7c1e52267460 description "Informatie en kenmerken in verband met eigenaars, bewoners, gerelateerde fiscale informatie en fysieke kenmerken van het gebouw. • Kadastrale basis gegevens: Adres, aard van de woning • Fiscale kenmerken, waaronder kadastraal inkomen • Energie prestatie certificaten • Ouderdom woning • Identiteit van de eigenaar • Duur van de verblijfsstatus in relatie met de woning • Personen met toegang tot private gebouwen • Gebruiksrelatie van de bewoners (huur/…/koop) • Woningtype (rijtjeswoning/…/vrijstaand) • Staat van onderhoud (goed/slecht/gerenoveerd) • Fysieke kenmerken (Groote van het gebouw/binnenruimtes/plan) • Openstaande administratieve activiteiten" data-processes.
- a2ff2dd9-a77c-ef11-ac20-6045bd9a074e description "Deze categorie van persoonsgegevens omvat enkel informatie die niet onder professionele contactgegevens valt, die toelaat contact te nemen met een individu. • Naam en Voornaam • Adresgegevens (Gebouw, straat, nummer, bus, postcode en gemeente) • Telefonie referenties: Vaste lijn, GSM, FAX (Inclusief SoIP/VoIP) • Email adres • Persoonlijke sociale media contact referenties (Facebook, Google+, LinkedIn)" data-processes.
- e08e5ac8-f38a-4203-a167-0a3e9c7cc744 description "Aanvrager van de omgevingsvergunning en eigenaars betrokken bij een openbaar onderzoek naar aanleiding van een aanvraag voor een omgevingsvergunning." data-processes.
- 38526553-2b8a-ef11-ac20-6045bdf5412a description "Een notaris die een vastgoedtransactie uitvoert of een burger die zich formeel wil informeren moet tegen betaling via het Vlaamse Vastgoedinformatieplatform (VIP) een aanvraag indienen voor het verkrijgen van vastgoedinformatie. Deze informatievragen worden beantwoord binnen de toepassing VIP Cevi." data-processes.
- a4f1eeee-dee7-47f0-bd10-5d87e1e25358 description "Burger, architect of projectontwikkelaar die om een vooroverleg vraagt." data-processes.
- b84e432e-b6d6-480d-9571-ff19a770546b description "Gegevens van de aanvragers van vastgoedinformatie (burger, notaris, immobiliën)." data-processes.
- 757dedeb-a77c-ef11-ac20-6045bd9a074e description "Deze categorie van persoonsgegevens omvat enkel informatie die toelaat om een individu uniek te identificeren. • Identificatiegegevens uitgegeven door de overheidsdiensten: identiteitskaartnummer, paspoortnummer, VoID, rijbewijsnummer, pensioennummer, nummerplaat persoonlijk(e) voertuig(en) • Identificatiegegevens uitgegeven door de werkgever: Personeelsnummer. • Technische account namen, onafhankelijk de vorm waarin ze voorkomen: badge nummer, UserID, email adres, telefoon nummer, … • Elektronische identificatiegegevens: MAC-adressen, IP-adressen, cookies en gelijkwaardige unieke identificatiesleutels van toestellen." data-processes.
- 6c8eec60-8249-e911-80e7-005056af0e87 description "Personen en organisaties stellen vragen over omgevingsvergunningen of willen aftoetsen of een voorstel vergunbaar is. Dit kan via een bezoek aan de balie, een telefoon, via mail of via een overleg plaatsvinden. Deze vragen, voorstellen en antwoorden hierop worden geregistreerd en bijgehouden op de dienst. Dit om een consequente dienstverlening te kunnen bieden. Voor eenvoudige vragen wordt dit in de CRM voortraject bouwen bijgehouden en voor complexe vragen in SharePoint voortraject bouwen. Hierbij houden we de contactgegevens bij." data-processes.
- 32098e28-8485-ef11-ac20-7c1e52267460 description "Deze categorie van persoonsgegevens omvat enkel informatie die toelaat de vrije tijd en interesses van het individu te identificeren. • Lidmaatschap van vereniging zonder raciale, etnische, religieuze of politieke achtergrond • Functie binnen een vereniging zonder raciale, etnische, religieuze of politieke achtergrond" data-processes.
- 82f6878c-3897-ed11-aad2-000d3aaae70d description "Het Groeiteam vangt allerlei vragen op over opgroeien, opvoeden en leren. Deze vragen kunnen in het stadskantoor zowel fysisch en telefonisch onthaald worden als via een webformulier ingediend worden. Daarbij worden minimale persoonsgegevens geregistreerd en enkel als de betrokkene vraagt om een verdere opvolging." data-processes.
- de6d62a4-8385-ef11-ac20-7c1e52267460 description "Dit data type bevat de persoonlijke kenmerken van het individu met uitzondering van persoonlijke kenmerken behorende tot de bijzondere categorieën zoals bepaald in de GDPR: • Geslacht, geboorte- en overlijdensdatum en afgeleide informatie • Geboorteplaats en nationaliteit • Burgerlijke staat" data-processes.
- 6bed97f7-8385-ef11-ac20-7c1e52267460 description "• Interesse, informatie en kenmerken van opleiding en vorming in relatie tot een individu • Academische loopbaan, overzicht van de betrokken scholen, academische instellingen en universiteiten • Overzicht van de behaalde diploma’s en beroepsbekwaamheden en licenties • Ervaringsbewijzen (Professioneel en interesse) • Lidmaatschap beroepsorganisaties en uitgeoefende functies • Publicaties • Interne vorming (tot functie)" data-processes.
- 0464320b-8585-ef11-ac20-7c1e52267460 description "• Samenlevingsvormen • Data in relatie tot de actuele en historische samenlevingsvorm (partner, huwelijksdatum, datum samenlevingscontract en verbreking relatievorm) • Relatie met andere rechtstreekse verwanten (Kinderen, ouders en afstammelingen) • Aantal kinderen • Bijzonderheden in relatie tot bloedverwanten in zijlijn en adoptie en pleegouders" data-processes.
- 88b439e1-b762-4d4d-934d-fedcb5a9ceda description "Burgers die een vraag stellen aan het Groeiteam (ouders, begeleiders, opvoedingsverantwoordelijken, leerkrachten, jongeren zelf, enz.)" data-processes.
- 8d2d729f-d28c-4ffc-b45a-2336357cae86 description "Persoon die een sluikstortmelding doet." data-processes.
- 7aa8445e-e30b-f011-bae2-7c1e5252d123 description "Cel Regie Netheid registreert de meldingen van sluikstorten. Deze meldingen worden bezorgd aan IVAGO voor behandeling (opruiming) van de melding. Cel Regie Netheid laat een deel van de data van deze meldingen (geolocatie, dichtsbijzijnde adres, type sluikstort, datum, gelinkte statistische sector en wijk, kanaal (app, webformulier,...)) doorstromen naar een PowerBI voor jaarlijkse rapportering over de netheid in Gent." data-processes.
- AgentClass description "Examples of Agent Class include groups seen as classes, such as students, women, charities, lecturers." fill_in_here.
- relation description "Recommended best practice is to identify the related resource by means of a string conforming to a formal identification system. " fill_in_here.
- FileFormat description "Examples include the formats defined by the list of Internet Media Types." fill_in_here.
- SizeOrDuration description "Examples include a number of pages, a specification of length, width, and breadth, or a period in hours, minutes, and seconds." fill_in_here.
- publisher description "Examples of a Publisher include a person, an organization, or a service." fill_in_here.
- bibliographicCitation description "Recommended practice is to include sufficient bibliographic detail to identify the resource as unambiguously as possible." fill_in_here.
- PhysicalMedium description "Examples include paper, canvas, or DVD." fill_in_here.
- Agent description "Examples of Agent include person, organization, and software agent." fill_in_here.
- source description "The described resource may be derived from the related resource in whole or in part. Recommended best practice is to identify the related resource by means of a string conforming to a formal identification system." fill_in_here.
- RFC3066 description "RFC 3066 has been obsoleted by RFC 4646." fill_in_here.
- RFC4646 description "RFC 4646 obsoletes RFC 3066." fill_in_here.
- RFC5646 description "RFC 5646 obsoletes RFC 4646." fill_in_here.
- contributor description "Examples of a Contributor include a person, an organization, or a service." fill_in_here.
- date description "Date may be used to express temporal information at any level of granularity. Recommended best practice is to use an encoding scheme, such as the W3CDTF profile of ISO 8601 [W3CDTF]." fill_in_here.
- accessRights description "Access Rights may include information regarding access or restrictions based on privacy, security, or other policies." fill_in_here.
- isVersionOf description "Changes in version imply substantive changes in content rather than differences in format." fill_in_here.
- type description "Recommended best practice is to use a controlled vocabulary such as the DCMI Type Vocabulary [DCMITYPE]. To describe the file format, physical medium, or dimensions of the resource, use the Format element." fill_in_here.
- mediator description "In an educational context, a mediator might be a parent, teacher, teaching assistant, or care-giver." fill_in_here.
- subject description "Typically, the subject will be represented using keywords, key phrases, or classification codes. Recommended best practice is to use a controlled vocabulary." fill_in_here.
- dateSubmitted description "Examples of resources to which a Date Submitted may be relevant are a thesis (submitted to a university department) or an article (submitted to a journal)." fill_in_here.
- dateAccepted description "Examples of resources to which a Date Accepted may be relevant are a thesis (accepted by a university department) or an article (accepted by a journal)." fill_in_here.
- instructionalMethod description "Instructional Method will typically include ways of presenting instructional materials or conducting instructional activities, patterns of learner-to-learner and learner-to-instructor interactions, and mechanisms by which group and individual levels of learning are measured. Instructional methods include all aspects of the instruction and learning processes from planning and implementation through evaluation and feedback." fill_in_here.
- rights description "Typically, rights information includes a statement about various property rights associated with the resource, including intellectual property rights." fill_in_here.
- coverage description "Spatial topic and spatial applicability may be a named place or a location specified by its geographic coordinates. Temporal topic may be a named period, date, or date range. A jurisdiction may be a named administrative entity or a geographic place to which the resource applies. Recommended best practice is to use a controlled vocabulary such as the Thesaurus of Geographic Names [TGN]. Where appropriate, named places or time periods can be used in preference to numeric identifiers such as sets of coordinates or date ranges." fill_in_here.
- identifier description "Recommended best practice is to identify the resource by means of a string conforming to a formal identification system. " fill_in_here.
- alternative description "The distinction between titles and alternative titles is application-specific." fill_in_here.
- language description "Recommended best practice is to use a controlled vocabulary such as RFC 4646 [RFC4646]." fill_in_here.
- LinguisticSystem description "Examples include written, spoken, sign, and computer languages." fill_in_here.
- format description "Examples of dimensions include size and duration. Recommended best practice is to use a controlled vocabulary such as the list of Internet Media Types [MIME]." fill_in_here.
- description description "Description may include but is not limited to: an abstract, a table of contents, a graphical representation, or a free-text account of the resource." fill_in_here.
- creator description "Examples of a Creator include a person, an organization, or a service." fill_in_here.
- provenance description "The statement may include a description of any changes successive custodians made to the resource." fill_in_here.
- 83333fe6-d324-f011-8c4e-000d3a390516 description "In dit dossier zit de bruikleenovereenkomst. Hierin staan de gegevens van de bruikleennemer (naam, adres, handtekening). Vaak zijn dit geen private personen maar instellingen (vb. directeur van STAM). In de overeenkomst staat ook een gedetailleerde beschrijving van de stukken die in bruikleen zijn gegeven. Intern wordt ook een bruikleenregister bijgehouden om ook over langere termijn de bruiklenen te kennen traceren en partners te kennen." data-processes.
- e16b79a7-8585-ef11-ac20-7c1e52267460 description "• Gegevens in verband met de sociale ondersteuning van het individu • Sociale uitkeringen, tegemoetkomingen en premies • Werkloosheidstatus en aanverwante detail informatie" data-processes.
- 3d05b126-d124-f011-8c4d-000d3a384ab8 description "Elke overdracht of schenking (= alle aanwinsten) worden geregistreerd in een aanwinstenregister (Excelbestand). Naam/adres/e-mailadres worden genoteerd bij interne overdrachten maar ook bij schenkingen van privépersonen. Daarbij wordt een indicatie gegeven van inhoud en hoeveelheid. Er zijn ook private aanwinsten, die worden naast het register ook afgesproken in een eenzijdige intentieverklaring tot handgift (schenkingsdossier) en/of een formulier private schenking." data-processes.
- 149adf9a-8585-ef11-ac20-7c1e52267460 description "• Geestelijke, burgerlijke, professionele- en militaire onderscheidingen • Sociale en werkgever (financiële) beloningen en bestraffingen op basis van prestaties • Resultaten en detail van academische opleiding • Resultaten en detail van evaluatie opleiding • Resultaten en detail van evaluatie professionele prestatie" data-processes.
- daf25146-7cfd-47ed-a112-b3913d4ec48e description "Burger/onderzoeker die archiefstukken aanvraagt die niet-openbaar zijn." data-processes.
- 4292a7fe-7fc3-4fdf-ae73-2295637c19a6 description "Burger of privé-instelling die zijn archief ter beschikking stelt." data-processes.
- aa686db6-62e9-49d9-a6f6-4f90c4b67f3e description "Interne medewerker die een overdracht doet of burger die een schenking doet." data-processes.
- 3b27a23b-cd24-f011-8c4d-000d3a384ab8 description "Op vraag van interne medewerkers zoekt Archief Gent informatie op in de archieven. Aanvragen van internen komen doorgaans via de toepassing Archief Aanvragen." data-processes.
- bc790fbe-21d0-4ccd-9b72-f5b48686d182 description "Betrokkene bij een dossier van Archief Gent" data-processes.
- 054240bc-89e2-4dd6-b93e-d04b4e898db4 description "Bezoeker Archief Gent" data-processes.
- 791949ba-2b49-4bcf-bb34-838fd5f50d8e description "Bezoekers leeszaal Archief Gent." data-processes.
- aa112d0b-a4ee-4f9f-9547-c0bacfe2b689 description "Burger die archiefopzoeking vraagt." data-processes.
- 7f6d9974-786c-487f-bf7b-8cb82aa60424 description "Burger die reproductie aanvraagt." data-processes.
- 4c7f594d-8585-ef11-ac20-7c1e52267460 description "• Politieke, filosofische en religieuze overtuiging • Politieke, filosofische en religieuze functies, titels en erkenningen • Lidmaatschap van organisaties met politieke, filosofische en religieuze achtergrond (incl. vakbonden) • Lidmaatschap van/of steun aan belangengroepen en miltante organisaties" data-processes.
- d6fb2f9f-1981-4ccf-80b1-afa9888df771 description "Interne medewerker die archiefopzoeking vraagt." data-processes.
- b90c8f78-d324-f011-8c4d-000d3a384ab8 description "Dit formulier wordt gebruikt in geval een persoon/familie/bedrijf/… zijn archief in bewaargeving wil geven in depots van Archief Gent. Archief Gent is geen eigenaar maar bewaart het archief naar best vermogen in optimale condities, meestal tegen betaling. In deze overeenkomst worden zowel de contactgegevens van de burger/organisatie vermeld als een beschrijving van de inhoud/omvang van het archief." data-processes.
- b3acf165-d424-f011-8c4e-000d3a390516 description "De auteur of zijn erfgenamen gaan via een gehandtekende verklaring op papier akkoord om beelden te gebruiken en te verspreiden op de beeldbank (of andere kanalen). Archief Gent is doorgaans al eigenaar van de beelden, maar er rusten nog auteursrechten op. Het auteursrecht moet geklaard worden alvorens hergebruik toe te staan." data-processes.
- 624df4e3-fb9f-4864-870d-dd1c3b808d6d description "Bezoekers, vrijwilligers en medewerker(s) van organisaties waarmee Archief Gent samenwerkt." data-processes.
- af299181-ab61-45b5-81d8-6b7904073358 description "Burger of privé-instelling die archief in bewaring geeft." data-processes.
- 83c38a66-8585-ef11-ac20-7c1e52267460 description "Deze data elementen hebben betrekking op het individu: • Deze zijn toepasbaar onafhankelijk het opslagmedium (fysiek, analoog of digitaal) • Registratie van stilstaande of bewegende beelden, ook buiten het visuele spectrum • Registratie van audio" data-processes.
- 1e1161fb-2728-eb11-a813-000d3a4b2b00 description "Archief Gent beschrijft elke archiefeenheid (dossier of deeldossier) kort om de vindbaarheid van de archiefeenheden te verhogen. Per archiefeenheid worden enkele kenmerken geregistreerd, soms ook persoonsgegevens. Archief Gent hanteert hier de wetgeving i.v.m. privacy, auteursrechten, openbaarheidsregels en veiligheidsniveaus." data-processes.
- a3f3c6b3-8585-ef11-ac20-7c1e52267460 description "• Vergunningen, incl. werk- en arbeidsvergunningen • Visa, reisvisa • Immigranten- en vluchtelingenstatuut • Bijzonderheden in verband met visum • Verblijfs- en verplaatsingsbeperkingen • Bijzondere voorwaarden betreffende het verblijfsrecht" data-processes.
- 4fa5c28d-8585-ef11-ac20-7c1e52267460 description "• Ambtenaar statuut en overzicht • Militair statuut en overzicht • Arbeidscontracten" data-processes.